(Terminé) Faille de sécurité critique sur ImageMagik

Bonjour cher(ère) client(e),

Une faille de sécurité critique dans ImageMagik (CVE-2016–3714) a été détectée le 2016/05/03. our plus d’information: lien

Une correction de cette faille a été effectuée sur les serveurs de PlanetHoster en priorité par nos techniciens.

Veuillez noter que nous avons désactivé le module ImageMagik sur les anciens plans d’hébergements (plan Essentiel, plan Entreprise et plan Illimité) puisqu’ils sont sur des serveurs d’ancienne génération utilisant CentOS 5.

Malheureusement le correctif de sécurité n’est pas disponible pour le moment sur CentOS 5; lorsqu’un correctif sera disponible, nous allons réactiver ce module. Veuillez nous contacter si vous avez besoin de ce module afin qu’on vous migre gratuitement vers une architecture plus récente.

Tous les autres plans sont sécurisés et optimisés.

Cordialement,
Équipe de PlanetHoster


facebooktwitterlinkedingoogle

S'abonner à la newsletter:



Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *