(Terminé) [Faille de sécurité] Mise à jour de sécurité dans WordPress 4.2.3

Bonjour à tous,

Nous souhaitons informer tous les utilisateurs de WordPress qu’une importante faille de sécurité est présente dans les versions inférieures à 4.2.3.

Il est plus que recommandé de le mettre à jour, et ce le plus rapidement possible, nous vous encourageons aussi à en profiter pour mettre à jour vos extensions et thèmes.

Pour faire cela rien de plus simple: connectez-vous dans votre tableau de bord (/wp-admin) et rendez-vous dans l’onglet « Mise à jour ».

Cordialement,
L’équipe de PlanetHoster
PlanetHoster

Source: https://wordpress.org/news/2015/07/wordpress-4-2-3/


facebooktwitterlinkedingoogle

S'abonner à la newsletter:



Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *