(Terminé) Patch de sécurité WHMCS 4.X

Bonjour à tous,

Ceux utilisant le script de facturation WHMCS (toutes les versions 4 => 4.X), nous vous invitons svp à appliquer ce patch de sécurité: http://www.whmcs.com/go/21/

Pour plus d’informations, svp, consultez: http://forum.whmcs.com/showthread.php?t=42121 .

Bien à vous,
L’équipe technique de PlanetHoster


facebooktwitterlinkedingoogle

S'abonner à la newsletter:



Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *