(Terminé) Incident – WorldLS-306 et WorldLS-307

Bonjour,

Nos techniciens sont en cours de diagnostique sur une interruption de service sur WorldLS-306 et WorldLS-307

Actuellement des erreurs de type « Votre installation PHP ne dispose pas de MySQL » dues au filesystem, nous sommes présentement en train de corriger ce problème.

Nous mettrons à jour cet article une fois le problème corrigé.

Update: Le problème est résolu. C’était relié à un bug kernel, segment xfs.

Merci pour votre patience, l’équipe de PlanetHoster.


facebooktwitterlinkedin


Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *