(Terminé) [Faille de sécurité] WordPress Extension/Module Wysija-Newsletters

Bonjour à tous,

Nous souhaitons informer tous les utilisateurs du CMS WordPress qu’une faille de sécurité majeure est présente dans le module Wysija-Newsletters (MailPoet).

Il est plus que recommandé de supprimer celui-ci ou de procéder rapidement à la mise à jour.

Cordialement,
Quentin C.
PlanetHoster

Sources:

https://wordpress.org/plugins/wysija-newsletters/changelog/

http://blog.sucuri.net/2014/07/remote-file-upload-vulnerability-on-mailpoet-wysija-newsletters.html

http://www.computerworld.com/s/article/9249519/Critical_flaw_in_WordPress_newsletter_plug_in_endangers_many_blogs


facebooktwitterlinkedingoogle


Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *