(Terminé) Message informant d’une vulnérabilité OpenSSL pour certains clients VPS ou serveur dédié.

Bonjour à tous,

Certains clients ont reçu à ce jour un courriel venant de leur VPS ayant le sujet suivant: [!!] OpenSSL Heartbleed vulnerability on hostname.fr.ns.planethoster.net [!!]

 

Vous pouvez sans aucun problème ignorer ce message, car il s’agit d’un faux positif dû à une mise à jour OpenSSL 1.0.1e-30.el6_5.2.x86_64 qui est effectivement bien patché contre la faille OpenSSL.

Afin de vérifier cela, vous avez le site https://filippo.io/Heartbleed/ qui vous permet de faire vous même le test.

Cet email a été envoyé par un système anti-malware qui vérifie de manière erronée la version de ce système; nous sommes actuellement en attente d’une mise à jour des développeurs de ce système.

Source: https://www.webhostingtalk.com/showthread.php?t=1421292


facebooktwitterlinkedingoogle


Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *