(Terminé) Mise à jour version PHP | Serveur Vernor | Ip principale : 199.16.130.15

Bonjour cher(ère) client(e),

Ce message s’adresse au client ayant un hébergement sur le serveur Vernor dont l’IP principale est 199.16.130.15.

Nous avons été informés d’une faille majeure sur la version PHP 5.2.17. Cette version était présente sur le serveur Vernor. Nous avons passé à la version 5.3.18 afin d’optimiser la sécurité des hébergements sur ce serveur. Nous sommes au courant que les scripts qui nécessitent 5.2.17 ne seront plus fonctionnels. La solution que nous pouvons proposer est d’opter pour un serveur VPS afin que l’on puisse personnaliser la configuration pour vous. Vous pouvez consulter nos offres via le lien suivant :

https://www.planethoster.com/fr/Serveurs-HybridCloud

Notre équipe à votre disposition si vous avez des questions.

Cordialement,
Équipe de PlanetHoster


facebooktwitterlinkedingoogle


Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *