(Terminé) SPIP – Mise à jour – Faille de sécurité – Nouvelles versions SPIP 1.9.2o, 2.0.18 et 2.1.13

Bonjour cher client, chère cliente,

«Plusieurs failles de sécurité ont été repérées récemment dans SPIP et ont été corrigées dans les nouvelles versions 1.9.2.o, 2.0.18 et 2.1.13. La plupart des failles concernent des possibilités d’injection XSS.»

Nous vous invitons à consulter le lien suivant afin de connaitre les étapes à suivre pour la mise à jour :

http://www.spip-contrib.net/Nouvelles-versions-SPIP-1-9-2o-2-0-18-et-2-1-13

Une page sur notre forum a été créée si vous avez des questions à ce sujet: https://forums.planethoster.com/threads/mise-a-jour-spip.1864/#post9486

Cordialement,
PlanetHoster

 


facebooktwitterlinkedingoogle


Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *